多くのNASで使われている。Sambaに脆弱性

こちらも参加していますのでよろしくお願いします。

アスペルガー症候群ランキング

Sambaに複数の脆弱性が存在する。
これら脆弱性を悪用されると、攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性がある。

https://www.samba.org/samba/security/CVE-2021-20254.html

Samba 3.6.0以降のすべてのサポートされているバージョンに脆弱性があり

脆弱性が修正されたプロダクトは

Samba 4.14.4
Samba 4.13.8
Samba 4.12.15

コメントを残す

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください